* Set version number to 7.50 across the entire system in preparation for upcoming...
[citadel] / libcitadel / configure.in
index e519d39..7ddad84 100755 (executable)
@@ -5,7 +5,7 @@ dnl
 dnl Ensure that libcitadel is configured with autoconf 2.52 or newer
 AC_PREREQ(2.52)
 
-AC_INIT(libcitadel, 7.44, https://uncensored.citadel.org)
+AC_INIT(libcitadel, 7.50, https://uncensored.citadel.org)
 
 AC_CONFIG_SRCDIR(Makefile.in)
 AC_CONFIG_AUX_DIR(conftools)