Internal version number to 8.01 for imminent release
[citadel] / libcitadel / configure.in
index d61a071..bc5e49f 100755 (executable)
@@ -5,7 +5,7 @@ dnl
 dnl Ensure that libcitadel is configured with autoconf 2.52 or newer
 AC_PREREQ(2.52)
 
-AC_INIT(libcitadel, 8.00, http://uncensored.citadel.org)
+AC_INIT(libcitadel, 8.01, http://uncensored.citadel.org)
 
 AC_CONFIG_SRCDIR(Makefile.in)
 AC_CONFIG_AUX_DIR(conftools)