* get .po infrastructure in place
[citadel.git] / citadel / configure.ac
index db8b1b6a947ebbca38acb34884c3ea2cd72897f0..ce871bf7d17a071cd1e4649e66bc62c918934575 100644 (file)
@@ -1012,7 +1012,7 @@ AC_SUBST(SERVER_LDFLAGS)
 AC_SUBST(SERVER_LIBS)
 AC_SUBST(SETUP_LIBS)
 AC_CONFIG_FILES([Makefile])
-AC_OUTPUT(database_cleanup.sh)
+AC_OUTPUT(database_cleanup.sh po/Makefile)
 
 if test -z "$DATABASE"; then
        AC_MSG_WARN([No database driver was found. Please install Berkeley DB.])